旗下导航:搜·么
当前位置:网站首页 > PHP框架 > YII > 正文

yii找不到vendor怎么办【yii框架教程】,yii,找不到,vendor

作者:搜搜PHP网发布时间:2019-12-02分类:YII浏览:129


导读:缘由:composer-asset-plugin没有装置或许版本太低解决办法:step0:下载composer-asset-plugincomposerg...

缘由:

composer-asset-plugin没有装置或许版本太低

解决办法:

step0:下载composer-asset-plugin

composer global require "fxp/composer-asset-plugin:~1.1.1"

step1:装置composer-asset-plugin

composer require fxp/composer-asset-plugin

ki4网,大批的免费yii入门教程,迎接在线进修!

以上就是yii找不到vendor怎么办的细致内容,更多请关注ki4网别的相干文章!

标签:yii找不到vendor